ピコット|Printing Color Order Terminal

インデザインについて

Adobe InDesignを使ったデータ作成時における注意点をまとめております。

PCOT[ピコット]ではInDesignで作成されたデータはテキスト(フォント)部分をエンベット(埋め込み)をして指定の形式でのPDFファイル書き出しをおこなったデータ入稿のみの対応とさせていただいております。
ここでは、InDesignでのPDF作成時の注意点を解説しておりますので、是非ご利用いただきますようお願い申し上げます。

InDesignでの
天地方向(上下方向)
について

仕上り時の天地と同じ向きになるように作成してください。
縦向きと横向きの原稿が混じった状態でご入稿いただくことはできません。
縦向き・横向きの原稿が天地を合わせるために、どちらの方向に回転させて印刷すればよいかが分からなくなってしまうためです。

aiatt3_1.jpg
aiatt3_2.jpg
InDesignでの
ページ分割について

複数ページにわたるデータを作成の場合は、以下の点にご注意ください。

チラシなどの両面印刷の場合

表面と裏面はページを分けてデータを作成してください。

aiatt3_3.jpg
aiatt3_4.jpg

チラシ・フライヤー・折りパンフレット印刷の場合

見開きの状態(展開サイズ)でデータを作成してください。

aiatt3_5.jpg
aiatt3_6.jpg

中綴じパンフレット(冊子・カタログ)印刷の場合

単ページまたはページ順の見開きの状態でデータを作成してください。
見開きの状態でご入稿いただく際は、対向面付けの状態でデータを作成しないでください。

aiatt3_7.jpg
aiatt3_8.jpg

無線綴じ製本の場合は、表紙のデータを背幅を含めた見開きの状態(展開サイズ)で作成してください。

aiatt3_9.jpg
aiatt3_10.jpg
InDesignの
PDF変換設定

PDFファイルでご入稿の手順。
メニューから「ファイル」→「ドキュメント設定」を選択します。

idatt_11.png

仕上がりのサイズとドキュメント設定のサイズ、綴じ・左綴じの綴じ方向が合っていることをご確認ください。
例)A4パンフレット作成(8ページ、左綴じ、仕上がりサイズ幅210ミリ、高さ297ミリ)の場合

idatt_12.png

メニューから「編集」→「透明ブレンド領域の設定」→「ドキュメントのCMYK領域を使用」にチェックが付いているかどうかをご確認ください。

idatt_13.png

PDFファイルでご入稿の手順。
「ファイル」メニューから「書き出し」を選択します。

idatt_14.png

「別名で保存」から「Adobe PDF」を選択し、任意のファイル名と保存場所を指定して「保存」をクリックします。(※拡張子「.pdf」は名称変更しないでください。)

idatt_15.png
一般

左メニューの「一般」※1で、「PDF書き出しプリセット」※2[PDF/X-1a:2001(日本)]が含まれるプリセットを選択します。

idatt_17.jpg
圧縮

左メニューを「圧縮」※3
に切り替えます。
「カラー画像」※4
解像度:ダウンサンプルしない
圧縮:自動(JPEG)
画質:最高
「グレースケール画像」※5
解像度:ダウンサンプルしない
圧縮:自動(JPEG)
画質:最高
「モノクロ画像」※6
解像度:ダウンサンプルしない
圧縮:CCITT Group 4
に変更します。

idatt_18.jpg
トンボと裁ち落とし

左メニューを「トンボと裁ち落とし」※7に切り替えます。
「トンボとページ情報」※8
内トンボ:チェックを付ける
外トンボ:チェックを付ける
センタートンボ:チェックを付ける
種類:丸なしセンタートンボ
太さ:0.25pt
「裁ち落としと印刷可能領域」※9
「天」、「地」、「左」、「右」に3mmを入力します。
(ドキュメント設定の裁ち落としに3mmを指定している場合は「ドキュメントの裁ち落とし設定を使用」にチェックを入れるだけでOKです。)

idatt_19.jpg
色分解

左メニューを「色分解」※10
に切り替えます。
「カラー」※11
カラー変換:出力先の設定に変換(カラー値を保持)
出力先:任意のプロファイルを「Japan Color 2001 Coated」
「PDF/X」※12
出力インテントプロファイル:「Japan Color 2001 Coated」
にしてください。
「インキ管理」※13をクリックして、インキ管理画面を表示させます。

idatt_20.jpg

インキ管理が表示され、下部にある「全ての特色をプロセスカラーへ」※14にチェックを入れて「OK」を押します。

idatt_21.png

特色マークがプロセスカラーに変更されます。

idatt_22.jpg
詳細

左メニューを「詳細」※15
に切り替えます。
「透明の分割・統合」のプリセットが「高解像度」※16であることを確認。

以上設定が終わりましたら「書き出し」をクリックしてください。

商品一覧
ご利用ガイド
うちわ クリアファイル シール 封筒 無線綴じ冊子・カタログ 中綴じパンフレット ハガキ・ポストカード 名刺・ショップカード ポスター 折りパンフレット チラシ・フライヤー